GELÖST! Ladeleuchte geht nach Start nicht aus: Ursachen? - L319-forum.de  

GELÖST! Ladeleuchte geht nach Start nicht aus: Ursachen?

Alles rund um Motor, Getriebe, Fahrwerk, Bremsen u.s.w
Antworten
Benutzeravatar
Joe
Beiträge: 201
Registriert: 17.12.2004, 17:21
Wohnort: Oldenburg (Oldbg)

GELÖST! Ladeleuchte geht nach Start nicht aus: Ursachen?

Beitragvon Joe » 21.07.2014, 20:34

Eigentlich steht oben schon alles...
Wo ist der Regler zu finden und wie prüfe ich den.
Von Elektrik hab ich leider keinen blassen Schimmer.
Kann auch die LiMa hinüber sein ? :oops:

Danke für Tipps,

Jörg
Zuletzt geändert von Joe am 24.08.2014, 19:45, insgesamt 1-mal geändert.

Benutzeravatar
flori-68
Beiträge: 413
Registriert: 24.11.2004, 23:32
Wohnort: Mönchengladbach
Kontaktdaten:

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon flori-68 » 22.07.2014, 06:20

Hi Jörg,
Gleich oder Wechselstromlima?Die Gleichstrom hat einen externen Regler in einem Blechgehäuse.Bei der späteren Wechselstromlima ist der Regler an der Lima selbst mit 2 Schrauben befestigt.
Bilders helfen schonmal.Riemen stramm genug? Riemenscheibe eingelaufen?

Versuch macht kluch
Markus

Benutzeravatar
Joe
Beiträge: 201
Registriert: 17.12.2004, 17:21
Wohnort: Oldenburg (Oldbg)

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon Joe » 22.07.2014, 08:13

Wird wohl die Gleichstrom-LiMa sein. Ist wesentlich größer als die LiMa, die ich aus den /8ern kenne und es gehen von dort 2 Kabel weg.
Riemenspannung ist OK.

Photo erst heute Abend möglich...

ThxJörg

Benutzeravatar
schrat
Administrator
Beiträge: 674
Registriert: 16.08.2004, 18:01
Wohnort: Rheinland
Kontaktdaten:

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon schrat » 22.07.2014, 16:47

müssen eigentlich 3 Kabel abgehen zum Regler, D+, DF und Masse.
Wenn Du die Lima ohne Regler testen willst, mach das Kabel DF vom Regler ab und verbinde es mit Masse an der Lima, also an der Lima DF auf Masse legen. Dadurch wird die Wicklung maximal erregt. Dann an D+ die Spannung messen, solte hoch gehen beim Gasgeben. Nicht den Motor zu hoch drehen lassen, damit die Spannung nicht zu hoch steigt. Wenn keine Spannung über 14V erscheint, ist die Lima nicht ok, andernfalls der Regler oder auch irgendein Kabel. Viel Spaß Frank

Benutzeravatar
Joe
Beiträge: 201
Registriert: 17.12.2004, 17:21
Wohnort: Oldenburg (Oldbg)

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon Joe » 22.07.2014, 20:31

Können auch drei Kabel sein. Hab nur einen kurzen Blick drauf geworfen und war von meinem Getriebe genervt, aber das Problem hat sich ja gelöst.
Spannung messen... OK, dann muß ich mir wohl doch mal einen Meßgerät für so was kaufen. Multimeter oder wie heißt das.
Kann mir da jmd. ein gutes Gerät für Dummies empfehlen ?
Ahhh ich hasse diesen Elektrik Kram. Hat sich mir nie erschlossen, Ohm Watt Volt ihr von mir.
Wenn der Regler einen mit hat, kann man auch ein neueres Model einbauen ?

LG
Jörg

Benutzeravatar
LüneUwi
Beiträge: 138
Registriert: 10.10.2009, 15:19

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon LüneUwi » 03.08.2014, 11:31

das problem hatte ich kürzlich auch ( gleichstromlima ).
lima wurde von insider überholt.
nach auskunft des insiders gibt es - falls regler defekt - passende neue elektronische regler von bosch.
davon unterschiedliche in abhängigkeit von der amperezahl der lima.
amperezahl steht aufer lima drauf ( ausbauen ? !!! ).
falls neuer regler notwendig, dann muß ich den insider nach dem modell fragen...
in abhängigkeit von der amperezahl der lima.
neuer regler kostet um die 130eu. gruß uwi 0170-7382738

Benutzeravatar
Harald2
Beiträge: 54
Registriert: 25.07.2014, 01:03

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon Harald2 » 04.08.2014, 17:55

Hallo Jorg, hallo Freunde des 319ers,

mein Name ist Harald, ich bin neu hier, eine Vorstellung folgt noch.

Du schreibst:

„Spannung messen... OK, dann muß ich mir wohl doch mal einen Meßgerät für so was kaufen. Multimeter oder wie heißt das. Kann mir da jmd. ein gutes Gerät für Dummies empfehlen ?“

Ja, Multimeter ist der richtige Begriff. Multi, also mehrfach, weil mehrere Größen (z. B. Spannung, Widerstand, Stromstärke) gemessen werden können.
Beispielsweise würde dieser hier von CONRAD Elektronik für 20,- EUR deinen Bedarf abdecken:

http://www.conrad.de/ce/de/product/1030 ... 4?ref=list

Du schreibst: „Ahhh ich hasse diesen Elektrik Kram. Hat sich mir nie erschlossen, Ohm Watt Volt ihr von mir.“

Für mich werden elektrische Größen vorstellbar, wenn man Elektrizität - bildlich - auf ein Wassermodell überträgt. Stelle dir einen Wasserhahn vor, an dem ein Gartenschlauch angeschlossen ist. Obwohl der Wasserhahn zugedreht ist, herrscht in der Zuleitung ein Druck. Wenn ein Stromkreis „unter Druck“ steht, spricht man von Spannung. Die Maßeinheit ist Volt. Wie bei der Maßeinheit Meter, für den unterschiedliche Maßeinheiten gültig sind (Zentimeter, Millimeter, Kilometer,…) gibt es auch für die Spannung unterschiedliche Maßeinheiten, beispielsweise Millivolt mV (ein tausendstel Volt) usw..

Zurück zum Gartenschlauch: Wenn du den Wasserhahn aufdrehst, fließt eine gewisse Wassermenge. Der Durchfluss lässt sich an einer Wasseruhr ablesen. Bei der Elektrizität wird Strom in Ampère gemessen (A), auch Milliampère mA usw.. Übrigens wird ein Ampèremeter, wie die Wasseruhr, in den Stromkreis eingebunden. Also sozusagen Stromkreis auftrennen, Amperèmeter dazwischen hängen, und bei fließendem Strom den Wert ablesen.

Nochmal zum Wasserschlauch: Zusammen mit dem in der Leitung herrschenden Druck bestimmt der Durchmesser des Schlauches, wieviel Wasser vorne wie rauskommt. Eine große Wassermenge unter hohem Druck entspricht mehr Leistung als eine geringe Wassermenge bei geringem Druck. Zum Blumengießen reicht wenig Power (Leistung), zum Feuer löschen braucht’s dagegen mehr. Deshalb sind die Schläuche der Feuerwehr auch größer und der Druck wird vermutlich auch höher sein als im Haushalt (?).

In der Elektrizität gilt: Spannung mal Stromstärke = Leistung. Wenn eine Glühlampe in einem Scheinwerfer für eine Leistung von 60 Watt ausgelegt ist, dann fließen in einem Stromkreis bei 12 Volt Spannung 5 Ampère. 12 V x 5 A = 60 VA oder 60 Watt. Wenn die Lampe nicht oder nur schwach leuchtet, dann kann die Spannung zu gering sein („schwache Batterie“) oder es fließt möglicherweise bei ausreichender Spannung zu wenig Strom (hoher Widerstand, vielleicht ein Stecker oxidiert). Das muss man/Mann eben messen. Wenn du bei fließendem Wasser auf einen Gartenschlauch draufstehst, erhöht sich der Widerstand und es strömt  weniger Wasser hindurch.

Bei der Benutzung eines Multimeters muss über den Drehschalter die jeweilige Messgröße (Spannung oder Stromstärke oder Widerstand) und der Messbereich (zum Beispiel von 5 bis 50 Volt) ausgewählt werden. Bei der Spannung wird noch zwischen Gleich- und Wechselspannung unterschieden. Auf dem Multimeter ist ein Gleichheitszeichen das Symbol für Gleichspannung, ein Strich mit einer Wellenlinie das für Wechselspannung. Während im Haushalt Wechselspannung vorherrscht, haben wir es bei Kraftahrzeugen überwiegend mit Gleichspannung zu tun. Dass Lichtmaschinen, richtigerweise Generatoren genannt, auch eine Wechselspannung erzeugen, die gleichgerichtet wird, ist eine Geschichte für sich. Wir bleiben bei der Gleichspannung.

Fazit: Nimm einen Multimeter, stelle diesen auf den passenden Messbereich ein (für Gleichspannung größer 14 Volt). Dann die rote Messspitze an der Batterie an den Pluspol halten, den schwarzen an den Minuspol und sowohl im Leerlauf des Motors als auch bei erhöhter Motordrehzahl die Spannung messen. Gut sind etwa 14,4 Volt. Größere Abweichungen deuten auf eine defekte Lichtmaschine oder einen defekten Regler hin. Im Netz gibt es unzählige Anleitungen, wie Lichtmaschinen und Regler geprüft werden können. Das wäre ja mal was für einen 319er-Workshop: „Volt, Watt Ampère Ohm, ohne die gibt’s keinen Strom“ in der Praxis.

Anstelle der Messung an den Batteriepolen kann man die Messung auch beispielsweise an den Kontakten im Zigarettenanzünder, sofern vorhanden, messen. Nachteil: Das Messergebnis kann durch Spannungsabfall verfälscht werden. Vorteil: Keine Funkenbildung an der Batterie und somit keine Explosionsgefahr durch eventuell infolge Überladung ausgetretenem Knallgas.

Die Alternative zur Diagnose per Messung ist, du baust deine Lichtmaschine als Hauptverdächtige für die nicht erlöschende Ladekontrollleuchte aus und lässt diese z. B. bei einem BOSCH-Dienst oder bei einem x-beliebigen Autoelektriker auf dem Prüfstand prüfen. Möglicherweise sind nur die Kohlen verschlissen.

Ich wünsche dir viel Erfolg und auch Freude bei der Arbeit.
Harald2

Benutzeravatar
319er-Hans
Beiträge: 44
Registriert: 27.11.2007, 16:05

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon 319er-Hans » 16.08.2014, 18:33

Hallo lieber Jörg,

Tip: häufig ist einfach nur das - eher unterdimensionierte - Massekabel der (Gleichstrom)LiMa gebrochen (oft ein auf ersten Blick übersehener 'versteckter' Kabelbruch, denn Vibration und Korrosion tun an dieser ausgesetzten Stelle über Jahre ihr zerstörerisches Werk...), hängt nur mehr an einer einzelnen und komplett korrodierten Litze oder ist sogar schon ganz ab. Das hatte ich auch schon. Prüfe mal und erneuere im Falle des Falles das Kabel, das wirkt oft Wunder...

Alles Liebe,

Hans

Benutzeravatar
LüneUwi
Beiträge: 138
Registriert: 10.10.2009, 15:19

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon LüneUwi » 21.08.2014, 10:49

remember: hatte vor kurzem eine 30 ampere-lichtmaschine überholen lassen und nun den passenden elektronischen regler dazu bekommen. reglerbezeichnung: BOSCH F 026 T 02 204 - - - 14 V / 30 A. preis ca 130eu.
dieser wird nicht mehr gummilagernd verschraubt.
das allen als info.
gruß uwi

Benutzeravatar
Joe
Beiträge: 201
Registriert: 17.12.2004, 17:21
Wohnort: Oldenburg (Oldbg)

Re: Ladekontrollleuchte geht nach Start nicht aus: Ursachen?

Beitragvon Joe » 24.08.2014, 19:44

Allen herzlichen Dank für die Hilfe.
Nach Ausbau des Kühlers war auch dann der Blick auf die LiMa frei...
Die 'Konstruktion' der Verkabelung des Vorbesitzers hab ich leider vergessen zu photographieren
und fiele in die Rubrik: Wenn Stümper am Werk sind.
Kabel dann so gekürzt, daß sie zu den Verschraubungen passen, Aderendhülsen drauf und mit neuen
Kabelschuhen neu verschraubt...
Siehe da: LiMa funzt wieder :)

Als Multimeter habe ich mir folgendes zugelegt:
http://www.amazon.de/gp/product/B007CTW ... UTF8&psc=1

Automatischer Meßbereich fand ich gut, auch wenn Harald2`s Wasserschlauch-Vergleich sogar mir einleuchtend erschien. Thx dafür...

Gruß
Jörg


Antworten

Zurück zu „Mercedes L319 Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron